API

Compile Lua file

Choose a file to compile:
Extra obfuscation
0 - None
1 - Some
2 - More (From 1.5.2-9.07903)